Hi,

I am building a new survey to mirror an existing one for a training. The original survey was produced with an older version of Collect. When I preview the survey produced in the latest version of Collect, the preview window is not at all the same than in the old version. My table is not appearing at all for example.

Thanks for the help...

Cheers,

Florence

asked 17 Sep, 20:57

flandsberg's gravatar image

flandsberg
81334
accept rate: 0%


Dear Florence,

Can you share the Collect survey so that we can debug the problem?

Thank you

permanent link

answered 17 Sep, 21:26

Open%20Foris's gravatar image

Open Foris ♦♦
4725612
accept rate: 9%

permanent link

answered 17 Sep, 21:32

flandsberg's gravatar image

flandsberg
81334
accept rate: 0%

Sorry everybody, I had made a mistake, I didn't use a Collect Earth Template and therefore was not using the right format. This question is irrelevant. Once I am in the right format, everything looks great, as usual!

Sorry for confusing everybody. I would delete this question if I knew how to...

Florence

permanent link

answered 18 Sep, 19:05

flandsberg's gravatar image

flandsberg
81334
accept rate: 0%

Your answer
toggle preview

Follow this question

By Email:

Once you sign in you will be able to subscribe for any updates here

By RSS:

Answers

Answers and Comments

Markdown Basics

  • *italic* or _italic_
  • **bold** or __bold__
  • link:[text](http://url.com/ "title")
  • image?![alt text](/path/img.jpg "title")
  • numbered list: 1. Foo 2. Bar
  • to add a line break simply add two spaces to where you would like the new line to be.
  • basic HTML tags are also supported

Question tags:

×350

question asked: 17 Sep, 20:57

question was seen: 142 times

last updated: 18 Sep, 19:05